GMOクラウド ALTUSアルタス Basicシリーズでご利用いただける、CentOS 6.4 with Plesk12(20141010)パッケージ一覧

CentOS 6.4 with Plesk12(20141010)パッケージ一覧

  • acl-2.2.49-6.el6.x86_64
  • alsa-lib-1.0.22-3.el6.x86_64
  • apache-tomcat-apis-0.1-1.el6.noarch
  • apr-1.3.9-5.el6_2.x86_64
  • apr-devel-1.3.9-5.el6_2.x86_64
  • apr-util-1.3.9-3.el6_0.1.x86_64
  • apr-util-devel-1.3.9-3.el6_0.1.x86_64
  • apr-util-ldap-1.3.9-3.el6_0.1.x86_64
  • at-3.1.10-44.el6_5.2.x86_64
  • atk-1.30.0-1.el6.x86_64
  • attr-2.4.44-7.el6.x86_64
  • audit-2.2-2.el6.x86_64
  • audit-libs-2.2-2.el6.x86_64
  • authconfig-6.1.12-13.el6.x86_64
  • avahi-libs-0.6.25-12.el6_5.3.x86_64
  • awstats-7.3-14050621.parallels.noarch
  • axis-1.2.1-7.5.el6_5.noarch
  • b43-openfwwf-5.2-4.el6.noarch
  • basesystem-10.0-4.el6.noarch
  • bash-4.1.2-15.el6_5.2.x86_64
  • bash-completion-1.3-5.el6.noarch
  • bc-1.06.95-1.el6.x86_64
  • bcel-5.2-7.2.el6.x86_64
  • bind-9.8.2-0.23.rc1.el6_5.1.x86_64
  • bind-libs-9.8.2-0.23.rc1.el6_5.1.x86_64
  • bind-utils-9.8.2-0.23.rc1.el6_5.1.x86_64
  • binutils-2.20.51.0.2-5.36.el6.x86_64
  • bitstream-vera-fonts-1.10-7.noarch
  • boost-program-options-1.41.0-18.el6.x86_64
  • bridge-utils-1.2-10.el6.x86_64
  • bzip2-1.0.5-7.el6_0.x86_64
  • bzip2-libs-1.0.5-7.el6_0.x86_64
  • ca-certificates-2014.1.98-65.0.el6_5.noarch
  • cairo-1.8.8-3.1.el6.x86_64
  • centos-release-6-4.el6.centos.10.x86_64
  • checkpolicy-2.0.22-1.el6.x86_64
  • chkconfig-1.3.49.3-2.el6_4.1.x86_64
  • classpathx-jaf-1.0-15.4.el6.x86_64
  • classpathx-mail-1.1.1-9.4.el6.noarch
  • cloog-ppl-0.15.7-1.2.el6.x86_64
  • compat-libstdc++-296-2.96-144.el6.i686
  • coreutils-8.4-19.el6_4.2.x86_64
  • coreutils-libs-8.4-19.el6_4.2.x86_64
  • cpio-2.10-11.el6_3.x86_64
  • cpp-4.4.7-4.el6.x86_64
  • cracklib-2.8.16-4.el6.x86_64
  • cracklib-dicts-2.8.16-4.el6.x86_64
  • cronie-1.4.4-7.el6.x86_64
  • cronie-anacron-1.4.4-7.el6.x86_64
  • crontabs-1.10-33.el6.noarch
  • cryptsetup-luks-1.2.0-7.el6.x86_64
  • cryptsetup-luks-libs-1.2.0-7.el6.x86_64
  • cups-libs-1.4.2-52.el6_5.2.x86_64
  • curl-7.19.7-37.el6_4.x86_64
  • cvs-1.11.23-16.el6.x86_64
  • cyrus-sasl-2.1.23-13.el6_3.1.x86_64
  • cyrus-sasl-devel-2.1.23-13.el6_3.1.x86_64
  • cyrus-sasl-lib-2.1.23-13.el6_3.1.x86_64
  • dash-0.5.5.1-4.el6.x86_64
  • db4-4.7.25-18.el6_4.x86_64
  • db4-cxx-4.7.25-18.el6_4.x86_64
  • db4-devel-4.7.25-18.el6_4.x86_64
  • db4-utils-4.7.25-18.el6_4.x86_64
  • dbus-glib-0.86-6.el6.x86_64
  • dbus-libs-1.2.24-7.el6_3.x86_64
  • device-mapper-1.02.77-9.el6_4.3.x86_64
  • device-mapper-event-1.02.77-9.el6_4.3.x86_64
  • device-mapper-event-libs-1.02.77-9.el6_4.3.x86_64
  • device-mapper-libs-1.02.77-9.el6_4.3.x86_64
  • device-mapper-multipath-0.4.9-64.el6_4.2.x86_64
  • device-mapper-multipath-libs-0.4.9-64.el6_4.2.x86_64
  • device-mapper-persistent-data-0.1.4-1.el6.x86_64
  • dhclient-4.1.1-34.P1.el6_4.1.x86_64
  • dhcp-common-4.1.1-34.P1.el6_4.1.x86_64
  • diffutils-2.8.1-28.el6.x86_64
  • dracut-004-303.el6.noarch
  • dracut-kernel-004-303.el6.noarch
  • drweb-bases-6.0.2.4-1302271534pleskel5.noarch
  • drweb-common-6.0.2.1-1302081526pleskel5.noarch
  • drweb-daemon-6.0.2.1-1211092005pleskel5.noarch
  • drweb-libs32-6.0.2.0-1111112022~el5.x86_64
  • drweb-libs-6.0.2.0-1111112022~el5.x86_64
  • drweb-updater-6.0.2.1-1302271615pleskel5.x86_64
  • e2fsprogs-1.41.12-18.el6_5.1.x86_64
  • e2fsprogs-libs-1.41.12-18.el6_5.1.x86_64
  • ecj-3.4.2-6.el6.x86_64
  • ed-1.1-3.3.el6.x86_64
  • efibootmgr-0.5.4-10.el6.x86_64
  • elfutils-libelf-0.152-1.el6.x86_64
  • ethtool-3.5-1.el6.x86_64
  • expat-2.0.1-11.el6_2.x86_64
  • expat-devel-2.0.1-11.el6_2.x86_64
  • expect-5.44.1.15-5.el6_4.x86_64
  • fail2ban-0.8.13-14052018.noarch
  • file-5.04-15.el6.x86_64
  • file-libs-5.04-15.el6.x86_64
  • filesystem-2.4.30-3.el6.x86_64
  • findutils-4.4.2-6.el6.x86_64
  • fipscheck-1.2.0-7.el6.x86_64
  • fipscheck-lib-1.2.0-7.el6.x86_64
  • flac-1.2.1-6.1.el6.x86_64
  • fontconfig-2.8.0-3.el6.x86_64
  • freetype-2.3.11-14.el6_3.1.x86_64
  • fuse-2.8.3-4.el6.x86_64
  • gamin-0.1.10-9.el6.x86_64
  • gamin-python-0.1.10-9.el6.x86_64
  • gawk-3.1.7-10.el6.x86_64
  • gcc-4.4.7-4.el6.x86_64
  • gd-2.0.35-11.el6.x86_64
  • gdbm-1.8.0-36.el6.x86_64
  • gdbm-devel-1.8.0-36.el6.x86_64
  • gettext-0.17-16.el6.x86_64
  • giflib-4.1.6-3.1.el6.x86_64
  • glib2-2.26.1-7.el6_5.x86_64
  • glibc-2.12-1.132.el6_5.4.i686
  • glibc-2.12-1.132.el6_5.4.x86_64
  • glibc-common-2.12-1.132.el6_5.4.x86_64
  • glibc-devel-2.12-1.132.el6_5.4.x86_64
  • glibc-headers-2.12-1.132.el6_5.4.x86_64
  • gmp-4.3.1-7.el6_2.2.x86_64
  • gnupg2-2.0.14-6.el6_4.x86_64
  • gnutls-2.8.5-14.el6_5.x86_64
  • gpgme-1.1.8-3.el6.x86_64
  • gpg-pubkey-c105b9de-4e0fd3a3
  • grep-2.6.3-3.el6.x86_64
  • groff-1.18.1.4-21.el6.x86_64
  • grub-0.97-81.el6.x86_64
  • grubby-7.0.15-3.el6.x86_64
  • gtk2-2.20.1-4.el6.x86_64
  • gzip-1.3.12-19.el6_4.x86_64
  • hicolor-icon-theme-0.11-1.1.el6.noarch
  • httpd-2.2.15-31.el6.centos.x86_64
  • httpd-devel-2.2.15-31.el6.centos.x86_64
  • httpd-tools-2.2.15-31.el6.centos.x86_64
  • hwdata-0.233-7.9.el6.noarch
  • info-4.13a-8.el6.x86_64
  • initscripts-9.03.38-1.el6.centos.2.x86_64
  • iproute-2.6.32-23.el6.x86_64
  • iptables-1.4.7-9.el6.x86_64
  • iptables-ipv6-1.4.7-9.el6.x86_64
  • iputils-20071127-17.el6_4.2.x86_64
  • iscsi-initiator-utils-6.2.0.873-2.el6.x86_64
  • jakarta-commons-collections-3.2.1-3.4.el6.noarch
  • jakarta-commons-daemon-1.0.1-8.9.el6.x86_64
  • jakarta-commons-dbcp-1.2.1-13.8.el6.noarch
  • jakarta-commons-discovery-0.4-5.4.el6.noarch
  • jakarta-commons-httpclient-3.1-0.9.el6_5.x86_64
  • jakarta-commons-logging-1.0.4-10.el6.noarch
  • jakarta-commons-pool-1.3-12.7.el6.x86_64
  • jakarta-taglibs-standard-1.1.1-11.4.el6.noarch
  • jasper-libs-1.900.1-15.el6_1.1.x86_64
  • java-1.5.0-gcj-1.5.0.0-29.1.el6.x86_64
  • java-1.6.0-openjdk-1.6.0.0-7.1.13.4.el6_5.x86_64
  • java-1.6.0-openjdk-devel-1.6.0.0-7.1.13.4.el6_5.x86_64
  • java_cup-0.10k-5.el6.x86_64
  • jline-0.9.94-0.8.el6.noarch
  • jpackage-utils-1.7.5-3.12.el6.noarch
  • kbd-1.15-11.el6.x86_64
  • kbd-misc-1.15-11.el6.noarch
  • kernel-2.6.32-358.23.2.el6.centos.plus.x86_64
  • kernel-2.6.32-358.el6.x86_64
  • kernel-2.6.32-431.23.3.el6.x86_64
  • kernel-2.6.32-431.29.2.el6.x86_64
  • kernel-firmware-2.6.32-431.29.2.el6.noarch
  • kernel-headers-2.6.32-431.29.2.el6.x86_64
  • keyutils-libs-1.4-4.el6.i686
  • keyutils-libs-1.4-4.el6.x86_64
  • kpartx-0.4.9-64.el6_4.2.x86_64
  • krb5-libs-1.10.3-15.el6_5.1.i686
  • krb5-libs-1.10.3-15.el6_5.1.x86_64
  • less-436-10.el6.x86_64
  • libacl-2.2.49-6.el6.x86_64
  • libaio-0.3.107-10.el6.x86_64
  • libaps-1.0.7-798670.14062518.x86_64
  • libarchive-2.8.3-4.el6_2.x86_64
  • libart_lgpl-2.3.20-5.1.el6.x86_64
  • libasyncns-0.8-1.1.el6.x86_64
  • libattr-2.4.44-7.el6.x86_64
  • libblkid-2.17.2-12.9.el6_4.3.x86_64
  • libcap-2.16-5.5.el6.x86_64
  • libcap-ng-0.6.4-3.el6_0.1.x86_64
  • libc-client-2007e-11.el6.x86_64
  • libcom_err-1.41.12-18.el6_5.1.i686
  • libcom_err-1.41.12-18.el6_5.1.x86_64
  • libcurl-7.19.7-37.el6_4.x86_64
  • libdrm-2.4.39-1.el6.x86_64
  • libedit-2.11-4.20080712cvs.1.el6.x86_64
  • libffi-3.0.5-3.2.el6.x86_64
  • libgcc-4.4.7-4.el6.i686
  • libgcc-4.4.7-4.el6.x86_64
  • libgcj-4.4.7-4.el6.x86_64
  • libgcrypt-1.4.5-11.el6_4.x86_64
  • libgomp-4.4.7-4.el6.x86_64
  • libgpg-error-1.7-4.el6.x86_64
  • libICE-1.0.6-1.el6.x86_64
  • libicu-4.2.1-9.1.el6_2.x86_64
  • libidn-1.18-2.el6.x86_64
  • libjpeg-turbo-1.2.1-3.el6_5.x86_64
  • libmcrypt-2.5.8-9.el6.x86_64
  • libnih-1.0.1-7.el6.x86_64
  • libogg-1.1.4-2.1.el6.x86_64
  • libpciaccess-0.13.1-2.el6.x86_64
  • libpng-1.2.49-1.el6_2.x86_64
  • libselinux-2.0.94-5.3.el6_4.1.i686
  • libselinux-2.0.94-5.3.el6_4.1.x86_64
  • libselinux-utils-2.0.94-5.3.el6_4.1.x86_64
  • libsemanage-2.0.43-4.2.el6.x86_64
  • libsepol-2.0.41-4.el6.x86_64
  • libSM-1.2.1-2.el6.x86_64
  • libsndfile-1.0.20-5.el6.x86_64
  • libss-1.41.12-18.el6_5.1.x86_64
  • libssh2-1.4.2-1.el6.x86_64
  • libstdc++-4.4.7-4.el6.i686
  • libstdc++-4.4.7-4.el6.x86_64
  • libtalloc-2.0.7-2.el6.x86_64
  • libtasn1-2.3-6.el6_5.x86_64
  • libtdb-1.2.10-1.el6.x86_64
  • libtevent-0.9.18-3.el6.x86_64
  • libthai-0.1.12-3.el6.x86_64
  • libtiff-3.9.4-10.el6_5.x86_64
  • libtool-ltdl-2.2.6-15.5.el6.x86_64
  • libudev-147-2.46.el6_4.2.x86_64
  • libusb-0.1.12-23.el6.x86_64
  • libuser-0.56.13-5.el6.x86_64
  • libutempter-1.1.5-4.1.el6.x86_64
  • libuuid-2.17.2-12.9.el6_4.3.x86_64
  • libvorbis-1.2.3-4.el6_2.1.x86_64
  • libX11-1.5.0-4.el6.i686
  • libX11-1.5.0-4.el6.x86_64
  • libX11-common-1.5.0-4.el6.noarch
  • libXau-1.0.6-4.el6.i686
  • libXau-1.0.6-4.el6.x86_64
  • libxcb-1.8.1-1.el6.i686
  • libxcb-1.8.1-1.el6.x86_64
  • libXcomposite-0.4.3-4.el6.x86_64
  • libXcursor-1.1.13-6.20130524git8f677eaea.el6.x86_64
  • libXdamage-1.1.3-4.el6.x86_64
  • libXext-1.3.1-2.el6.i686
  • libXext-1.3.1-2.el6.x86_64
  • libXfixes-5.0-3.el6.x86_64
  • libXft-2.3.1-2.el6.x86_64
  • libXi-1.6.1-3.el6.x86_64
  • libXinerama-1.1.2-2.el6.x86_64
  • libxml2-2.7.6-14.el6_5.2.i686
  • libxml2-2.7.6-14.el6_5.2.x86_64
  • libxml2-python-2.7.6-14.el6_5.2.x86_64
  • libXp-1.0.0-15.1.el6.i686
  • libXpm-3.5.10-2.el6.x86_64
  • libXrandr-1.4.0-1.el6.x86_64
  • libXrender-0.9.7-2.el6.x86_64
  • libxslt-1.1.26-2.el6_3.1.x86_64
  • libXtst-1.2.1-2.el6.x86_64
  • log4cpp-plesk-0.3.5rc2-10.14033111.x86_64
  • log4j-1.2.14-6.4.el6.x86_64
  • logrotate-3.7.8-16.el6.x86_64
  • lsof-4.82-4.el6.x86_64
  • lua-5.1.4-4.1.el6.x86_64
  • lvm2-2.02.98-9.el6_4.3.x86_64
  • lvm2-libs-2.02.98-9.el6_4.3.x86_64
  • m4-1.4.13-5.el6.x86_64
  • mailcap-2.1.31-2.el6.noarch
  • mailman-2.1.12-18.el6.x86_64
  • mailx-12.4-7.el6.x86_64
  • make-3.81-20.el6.x86_64
  • MAKEDEV-3.24-6.el6.x86_64
  • man-1.6f-32.el6.x86_64
  • mdadm-3.2.5-4.el6_4.3.x86_64
  • mingetty-1.08-5.el6.x86_64
  • miva-ssl-stub-1.0.1-0.287001.i386
  • mod_bw-0.92-14060421.x86_64
  • mod_perl-2.0.4-11.el6_5.x86_64
  • mod_python-3.3.1-14.el6.1.x86_64
  • mod_security-2.8.0-14061715.x86_64
  • mod_ssl-2.2.15-31.el6.centos.x86_64
  • module-init-tools-3.9-21.el6_4.x86_64
  • mpfr-2.4.1-6.el6.x86_64
  • mx4j-3.0.1-9.13.el6.noarch
  • mysql-5.1.73-3.el6_5.x86_64
  • mysql-connector-odbc-5.1.5r1144-7.el6.x86_64
  • mysql-libs-5.1.73-3.el6_5.x86_64
  • mysql-server-5.1.73-3.el6_5.x86_64
  • ncurses-5.7-3.20090208.el6.x86_64
  • ncurses-base-5.7-3.20090208.el6.x86_64
  • ncurses-libs-5.7-3.20090208.el6.x86_64
  • net-tools-1.60-110.el6_2.x86_64
  • newt-0.52.11-3.el6.x86_64
  • newt-python-0.52.11-3.el6.x86_64
  • nspr-4.10.6-1.el6_5.x86_64
  • nss-3.16.1-7.el6_5.x86_64
  • nss-softokn-3.14.3-3.el6_4.x86_64
  • nss-softokn-freebl-3.14.3-12.el6_5.i686
  • nss-softokn-freebl-3.14.3-12.el6_5.x86_64
  • nss-sysinit-3.16.1-7.el6_5.x86_64
  • nss-tools-3.16.1-7.el6_5.x86_64
  • nss-util-3.16.1-2.el6_5.x86_64
  • ntp-4.2.6p5-1.el6.centos.x86_64
  • ntpdate-4.2.6p5-1.el6.centos.x86_64
  • openldap-2.4.23-34.el6_5.1.x86_64
  • openldap-devel-2.4.23-34.el6_5.1.x86_64
  • openssh-5.3p1-84.1.el6.x86_64
  • openssh-clients-5.3p1-84.1.el6.x86_64
  • openssh-server-5.3p1-84.1.el6.x86_64
  • openssl-1.0.1e-16.el6_5.15.i686
  • openssl-1.0.1e-16.el6_5.15.x86_64
  • p11-kit-0.18.5-2.el6_5.2.x86_64
  • p11-kit-trust-0.18.5-2.el6_5.2.x86_64
  • pam-1.1.1-13.el6.x86_64
  • pango-1.28.1-7.el6_3.x86_64
  • passwd-0.77-4.el6_2.2.x86_64
  • patch-2.6-6.el6.x86_64
  • pax-3.4-10.1.el6.x86_64
  • pciutils-libs-3.1.10-2.el6.x86_64
  • pcre-7.8-6.el6.x86_64
  • perl-5.10.1-136.el6.x86_64
  • perl-Apache-ASP-2.59-0.297781.x86_64
  • perl-Archive-Tar-1.58-136.el6.x86_64
  • perl-BSD-Resource-1.29.03-3.el6.x86_64
  • perl-CGI-3.51-136.el6.x86_64
  • perl-Compress-Raw-Zlib-2.021-136.el6.x86_64
  • perl-Compress-Zlib-2.021-136.el6.x86_64
  • perl-Crypt-OpenSSL-Bignum-0.04-8.1.el6.x86_64
  • perl-Crypt-OpenSSL-Random-0.04-9.1.el6.x86_64
  • perl-Crypt-OpenSSL-RSA-0.25-10.1.el6.x86_64
  • perl-DBD-MySQL-4.013-3.el6.x86_64
  • perl-DBI-1.609-4.el6.x86_64
  • perl-devel-5.10.1-136.el6.x86_64
  • perl-Digest-HMAC-1.01-22.el6.noarch
  • perl-Digest-SHA1-2.12-2.el6.x86_64
  • perl-Digest-SHA-5.47-136.el6.x86_64
  • perl-Encode-Detect-1.01-2.el6.x86_64
  • perl-ExtUtils-MakeMaker-6.55-136.el6.x86_64
  • perl-ExtUtils-ParseXS-2.2003.0-136.el6.x86_64
  • perl-FreezeThaw-0.45-5.el6.noarch
  • perl-HTML-Parser-3.64-2.el6.x86_64
  • perl-HTML-Tagset-3.20-4.el6.noarch
  • perl-IO-Compress-Base-2.021-136.el6.x86_64
  • perl-IO-Compress-Zlib-2.021-136.el6.x86_64
  • perl-IO-Socket-INET6-2.56-4.el6.noarch
  • perl-IO-Socket-SSL-1.31-2.el6.noarch
  • perl-IO-Zlib-1.09-136.el6.x86_64
  • perl-libs-5.10.1-136.el6.x86_64
  • perl-libwww-perl-5.833-2.el6.noarch
  • perl-Mail-DKIM-0.37-2.el6.noarch
  • perl-MailTools-2.04-4.el6.noarch
  • perl-MLDBM-2.01-8.el6.noarch
  • perl-MLDBM-Sync-0.30-1.2.el6.rf.noarch
  • perl-Module-Pluggable-3.90-136.el6.x86_64
  • perl-NetAddr-IP-4.027-7.el6.x86_64
  • perl-Net-DNS-0.65-5.el6.x86_64
  • perl-Net-LibIDN-0.12-3.el6.x86_64
  • perl-Net-SSLeay-1.35-9.el6.x86_64
  • perl-Package-Constants-0.02-136.el6.x86_64
  • perl-Pod-Escapes-1.04-136.el6.x86_64
  • perl-Pod-Simple-3.13-136.el6.x86_64
  • perl-Socket6-0.23-4.el6.x86_64
  • perl-Test-Harness-3.17-136.el6.x86_64
  • perl-Test-Simple-0.92-136.el6.x86_64
  • perl-Text-Iconv-1.7-6.el6.x86_64
  • perl-TimeDate-1.16-11.1.el6.noarch
  • perl-Time-HiRes-1.9721-136.el6.x86_64
  • perl-URI-1.40-2.el6.noarch
  • perl-version-0.77-136.el6.x86_64
  • perl-XML-Dumper-0.81-8.el6.noarch
  • perl-XML-Parser-2.36-7.el6.x86_64
  • perl-XML-Simple-2.18-6.el6.noarch
  • php-5.3.3-27.el6_5.2.x86_64
  • php5-ioncube-loader-4.6.0-14042516.x86_64
  • php-cli-5.3.3-27.el6_5.2.x86_64
  • php-common-5.3.3-27.el6_5.2.x86_64
  • php-gd-5.3.3-27.el6_5.2.x86_64
  • php-imap-5.3.3-27.el6_5.2.x86_64
  • php-mbstring-5.3.3-27.el6_5.2.x86_64
  • php-mysql-5.3.3-27.el6_5.2.x86_64
  • php-pdo-5.3.3-27.el6_5.2.x86_64
  • php-xml-5.3.3-27.el6_5.2.x86_64
  • pigz-2.2.5-1.el6.x86_64
  • pinentry-0.7.6-6.el6.x86_64
  • pixman-0.26.2-5.1.el6_5.x86_64
  • pkgconfig-0.23-9.1.el6.x86_64
  • plesk-aps-php-runtime-12.0.18-1016274.14060313.noarch
  • plesk-base-12.0.18-cos6.build1200140606.15.x86_64
  • plesk-completion-12.0.18-cos6.build1200140606.15.noarch
  • plesk-config-troubleshooter-12.0.18-cos6.build1200140623.14.x86_64
  • plesk-core-12.0.18-cos6.build1200140606.15.x86_64
  • plesk-courier-imap-driver-12.0.18-cos6.build1200140617.18.x86_64
  • plesk-dns-bind-driver-12.0.18-cos6.build1200140606.15.noarch
  • plesk-fail2ban-configurator-12.0.18-cos6.build1200140526.11.noarch
  • plesk-l10n-12.0.18-cos6.build1200140901.13.noarch
  • plesk-lmlib-0.0.6-591.14062719.x86_64
  • plesk-mail-qc-driver-12.0.18-cos6.build1200140717.18.x86_64
  • plesk-management-node-12.0.18-cos6.build1200140606.15.x86_64
  • plesk-modsecurity-configurator-12.0.18-cos6.build1200140724.12.noarch
  • plesk-modsecurity-crs-12.0.14-14033112.x86_64
  • plesk-platform-runtime-1.0-892097.14062518.x86_64
  • plesk-rdbmspp-2.0-735641.14062518.x86_64
  • plesk-roundcube-1.0.0-cos6.build1200140626.18.noarch
  • plesk-service-node-utilities-12.0.18-cos6.build1200140606.15.x86_64
  • plesk-skins-12.0.18-977.14060214.noarch
  • plesk-web-hosting-12.0.18-cos6.build1200140606.15.x86_64
  • plesk-wp-cli-0.13alpha3-14080719.noarch
  • plymouth-0.8.3-27.el6.centos.x86_64
  • plymouth-core-libs-0.8.3-27.el6.centos.x86_64
  • plymouth-scripts-0.8.3-27.el6.centos.x86_64
  • policycoreutils-2.0.83-19.39.el6.x86_64
  • popt-1.13-7.el6.x86_64
  • portreserve-0.0.4-9.el6.x86_64
  • postfix-2.6.6-2.2.el6_1.x86_64
  • postgresql-8.4.20-1.el6_5.x86_64
  • postgresql-libs-8.4.20-1.el6_5.x86_64
  • postgresql-server-8.4.20-1.el6_5.x86_64
  • pp12.0.18-bootstrapper-12.0.18-cos6.build1200140821.14.x86_64
  • ppl-0.10.2-11.el6.x86_64
  • pp-sitebuilder-12.0.6-14081212.noarch
  • procmail-3.22-25.1.el6_5.1.x86_64
  • procps-3.2.8-25.el6.x86_64
  • psa-12.0.18-cos6.build1200140606.15.x86_64
  • psa-autoinstaller-3.16.20-140624.15.x86_64
  • psa-coldfusion-support-12.0.14-cos6.build120140331.11.noarch
  • psa-courier-authlib-0.66.1-cos6.build1200140617.16.x86_64
  • psa-courier-imap-4.15-cos6.build1200140617.18.x86_64
  • psa-drweb-configurator-12.0.18-cos6.build1200140606.15.x86_64
  • psa-fileserver-12.0.18-cos6.build1200140606.15.x86_64
  • psa-firewall-12.0.18-cos6.build1200140623.14.x86_64
  • psa-health-monitor-12.0.18-cos6.build1200140526.11.noarch
  • psa-horde-5.2.1-cos6.build1200140821.13.noarch
  • psa-imp-6.2.1-cos6.build1200140818.11.noarch
  • psa-ingo-3.2.0-cos6.build1200140818.11.noarch
  • psa-kav8-8.0.3-0.14061710.i386
  • psa-kronolith-4.2.1-cos6.build1200140818.12.noarch
  • psa-libpam-plesk-12.0.18-cos6.build1200140606.15.x86_64
  • psa-libxml-proxy-2.7.8-14033112.x86_64
  • psa-locale-base-en-US-12.0.18-cos6.build1200140806.18.noarch
  • psa-logrotate-3.8.2-cos6.build120140331.11.x86_64
  • psa-mail-driver-common-12.0.18-cos6.build1200140606.15.x86_64
  • psa-mailman-configurator-12.0.18-cos6.build1200140606.15.x86_64
  • psa-migration-agents-12.0.18-cos6.build1200140606.15.x86_64
  • psa-migration-manager-12.0.18-cos6.build1200140606.15.x86_64
  • psa-miva-5.06-cos6.build1200140526.11.x86_64
  • psa-mnemo-4.2.1-cos6.build1200140818.12.noarch
  • psa-mod_aclr2-14033111-9e86c2f.x86_64
  • psa-mod_fcgid-2.3.9-14033111.x86_64
  • psa-mod_jk-1.2.40-14042312.x86_64
  • psa-mod_rpaf-0.6-14033112.x86_64
  • psa-mod_sysenv-0.1-14033112.x86_64
  • psa-passwd-5.0.1-cos6.build1200140818.11.noarch
  • psa-pear-1.9.4-20131009.14033111.noarch
  • psa-php5-configurator-1.6.3-cos6.build1200140526.11.x86_64
  • psa-phpmyadmin-4.2.5-cos6.build1200140702.16.noarch
  • psa-phppgadmin-5.1-cos6.build1200140423.17.noarch
  • psa-proftpd-1.3.5-cos6.build1200140529.18.x86_64
  • psa-pylibplesk-12.0.18-cos6.build1200140606.15.x86_64
  • psa-qmail-1.03-cos6.build1200140526.11.x86_64
  • psa-qmail-rblsmtpd-0.88-cos6.build120140331.11.x86_64
  • psa-selinux-12.0.18-cos6.build1200140526.11.noarch
  • psa-spamassassin-12.0.18-cos6.build1200140606.15.x86_64
  • psa-spf2-1.2.9-14033111.x86_64
  • psa-tomcat-configurator-12.0.18-cos6.build1200140604.14.noarch
  • psa-turba-4.2.1-cos6.build1200140818.11.noarch
  • psa-updates-12.0.18-cos6.build1200140818.12.noarch
  • psa-vhost-12.0.18-cos6.build1200140526.11.noarch
  • psa-vpn-12.0.18-cos6.build1200140606.15.x86_64
  • psa-watchdog-12.0.18-cos6.build1200140707.14.x86_64
  • psa-zendframework-1.11.15-cos6.build120140331.11.noarch
  • psmisc-22.6-15.el6_0.1.x86_64
  • pth-2.0.7-9.3.el6.x86_64
  • pulseaudio-libs-0.9.21-14.el6_3.x86_64
  • pygpgme-0.1-18.20090824bzr68.el6.x86_64
  • python-2.6.6-37.el6_4.x86_64
  • python-iniparse-0.3.1-2.1.el6.noarch
  • python-libs-2.6.6-37.el6_4.x86_64
  • python-pycurl-7.19.0-8.el6.x86_64
  • python-urlgrabber-3.9.1-8.el6.noarch
  • readline-6.0-4.el6.x86_64
  • redhat-logos-60.0.14-12.el6.centos.noarch
  • redhat-lsb-core-4.0-7.el6.centos.x86_64
  • regexp-1.5-4.4.el6.x86_64
  • rhino-1.7-0.7.r2.2.el6.noarch
  • rootfiles-8.1-6.1.el6.noarch
  • rpm-4.8.0-32.el6.x86_64
  • rpm-libs-4.8.0-32.el6.x86_64
  • rpm-python-4.8.0-32.el6.x86_64
  • rsync-3.0.6-9.el6_4.1.x86_64
  • rsyslog-5.8.10-7.el6_4.x86_64
  • samba-3.6.9-169.el6_5.x86_64
  • samba-common-3.6.9-169.el6_5.x86_64
  • samba-winbind-3.6.9-169.el6_5.x86_64
  • samba-winbind-clients-3.6.9-169.el6_5.x86_64
  • sed-4.2.1-10.el6.x86_64
  • selinux-policy-3.7.19-231.el6_5.3.noarch
  • selinux-policy-targeted-3.7.19-231.el6_5.3.noarch
  • setup-2.8.14-20.el6_4.1.noarch
  • shadow-utils-4.1.4.2-13.el6.x86_64
  • shared-mime-info-0.70-4.el6.x86_64
  • sharutils-4.7-6.1.el6.x86_64
  • sinjdoc-0.5-9.1.el6.x86_64
  • slang-2.2.1-1.el6.x86_64
  • spamassassin-3.3.1-3.el6.x86_64
  • sqlite-3.6.20-1.el6.x86_64
  • SSHTerm-0.2.2-10.14033111.noarch
  • sudo-1.8.6p3-7.el6.x86_64
  • sw-collectd-4.9.1-14060313.x86_64
  • sw-cp-server-2.0.5-201405151701.centos6.x86_64
  • sw-doctrine-1.0.4-0.280352.noarch
  • sw-engine-2.13.11-centos6.201407011514.x86_64
  • sw-libboost-date-time1.54.0-1.54.0-14020622.x86_64
  • sw-libboost-filesystem1.54.0-1.54.0-14020622.x86_64
  • sw-libboost-program-options1.54.0-1.54.0-14020622.x86_64
  • sw-libboost-regex1.54.0-1.54.0-14020622.x86_64
  • sw-libboost-serialization1.54.0-1.54.0-14020622.x86_64
  • sw-libboost-system1.54.0-1.54.0-14020622.x86_64
  • sw-libboost-thread1.54.0-1.54.0-14020622.x86_64
  • sw-libpoco-1.4.3p1-14062518.x86_64
  • sw-librrd-1.4.2-14060313.x86_64
  • sw-libsqlite3-0-3.7.7.1-11083108.x86_64
  • sw-mariadb-client-1.0.0-14033112.x86_64
  • sw-rrdtool-1.4.2-14060313.x86_64
  • sw-rsync-3.1.0-14041817.x86_64
  • system-config-firewall-base-1.2.27-5.el6.noarch
  • sysvinit-tools-2.87-4.dsf.el6.x86_64
  • tar-1.23-11.el6.x86_64
  • tcl-8.5.7-6.el6.x86_64
  • tcp_wrappers-libs-7.6-57.el6.x86_64
  • time-1.7-37.1.el6.x86_64
  • tomcat6-6.0.24-78.el6_5.noarch
  • tomcat6-admin-webapps-6.0.24-78.el6_5.noarch
  • tomcat6-el-2.1-api-6.0.24-78.el6_5.noarch
  • tomcat6-jsp-2.1-api-6.0.24-78.el6_5.noarch
  • tomcat6-lib-6.0.24-78.el6_5.noarch
  • tomcat6-servlet-2.5-api-6.0.24-78.el6_5.noarch
  • tomcat6-webapps-6.0.24-78.el6_5.noarch
  • tzdata-2013g-1.el6.noarch
  • tzdata-java-2014h-1.el6.noarch
  • udev-147-2.46.el6_4.2.x86_64
  • unixODBC-2.2.14-12.el6_3.x86_64
  • unzip-6.0-1.el6.x86_64
  • upstart-0.6.5-12.el6_4.1.x86_64
  • ustr-1.0.4-9.1.el6.x86_64
  • util-linux-ng-2.17.2-12.9.el6_4.3.x86_64
  • vim-minimal-7.2.411-1.8.el6.x86_64
  • webalizer-2.21_02-3.3.el6.x86_64
  • wget-1.12-1.11.el6_5.x86_64
  • which-2.19-6.el6.x86_64
  • wpb-core-12.0.6-43522.14090215.noarch
  • wpb-designs-00-12.0.4-43480.14051315.noarch
  • wpb-designs-01-12.0.4-43480.14051315.noarch
  • wpb-designs-03-12.0.4-43480.14051315.noarch
  • wpb-designs-04-12.0.4-43480.14051315.noarch
  • wpb-designs-05-12.0.4-43480.14051315.noarch
  • wpb-designs-07-12.0.4-43480.14051315.noarch
  • wpb-designs-09-12.0.4-43480.14051315.noarch
  • wpb-designs-12-12.0.4-43480.14051315.noarch
  • wpb-designs-14-12.0.4-43480.14051315.noarch
  • wpb-designs-20-12.0.4-43480.14051315.noarch
  • wpb-headers-12.0.5-43480.14051315.noarch
  • wsdl4j-1.5.2-7.8.el6.noarch
  • xalan-j2-2.7.0-9.9.el6_5.noarch
  • xe-guest-utilities-6.2.0-1137.x86_64
  • xe-guest-utilities-xenstore-6.2.0-1137.x86_64
  • xfsprogs-3.1.1-10.el6_4.1.x86_64
  • xinetd-2.3.14-39.el6_4.x86_64
  • xml-commons-apis-1.3.04-3.6.el6.x86_64
  • xml-commons-resolver-1.1-4.18.el6.x86_64
  • xmlrpc-c-1.16.24-1210.1840.el6.x86_64
  • xmlrpc-c-c++-1.16.24-1210.1840.el6.x86_64
  • xz-4.999.9-0.3.beta.20091007git.el6.x86_64
  • xz-libs-4.999.9-0.3.beta.20091007git.el6.x86_64
  • xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64
  • yum-3.2.29-40.el6.centos.noarch
  • yum-metadata-parser-1.1.2-16.el6.x86_64
  • yum-plugin-fastestmirror-1.1.30-14.el6.noarch
  • zip-3.0-1.el6.x86_64
  • zlib-1.2.3-29.el6.i686
  • zlib-1.2.3-29.el6.x86_64